Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - SM7BKZ

Pages: [1] 2 3 ... 6
1
Konfiguration av RRC 1258 / Re: RRC 1258 slutade fingera.
« on: 2018-04-27, 18:59:53 »
Tack mikke, det är bara ca 850 km fram och tillbaka, du har hjälp mig två gånger tidigare att få fram pw får RRC, du hade någon liten patch att lägga in så gick det.
Aja det får väl gå om du inte kommer på hur du gjorde, ev var det någon annan hos dig som gav mig lösningen.
stickan _ BKZ

2
Konfiguration av RRC 1258 / Re: RRC 1258 slutade fingera.
« on: 2018-04-27, 17:32:34 »
Nu har jag återigen lyckats med att få göra en inloggning på radio_rrc, den säger "http://stsc.mine.nu:13100 efterfrågar ditt användarnamn och lösenord. Webbplatsen säger: “Remote Rig”.
Jag la in ett password i IP-settings web password, men då gick det inte längre. Kommer alltså inte vidare nu.
Jag vet jag fått en lösning tidigare av er, man la in någon rad någonstans och så gick det, eller finns det någon annan väg???

3
Konfiguration av RRC 1258 / Re: RRC 1258 slutade fingera.
« on: 2018-04-02, 09:55:35 »
Jag tror det också, har problem med en router. / Tack

4
Konfiguration av RRC 1258 / RRC 1258 slutade fingera.
« on: 2018-04-01, 16:08:26 »
Hej alla uppe i snön. Mitt RRC (mottagaren) slutade fungera, vad hände?
Jag kan se att den har rätta inställningar i "Microbit2" men sen går det inte längre att komma i kontakt med det.
Dioderna lyser som vanligt, jag har kollat sladdarna mm, MEN.
Det är ett gammalt RRC (ca 1521 eller så).
Åtgärd? Skall jag skicka upp det till er eller.

Hälsningar Stig / BKZ

P.S. Den bytte ID på routern också, tillbaka till ursprungsinställningarana.

5
Allmänt diskussionsforum / Re: CW vill inte fungera.
« on: 2017-10-09, 17:05:55 »
Tack för hjälpen micke, jag skall funder och prova lite.

6
Allmänt diskussionsforum / Re: CW vill inte fungera.
« on: 2017-10-09, 16:21:48 »
Det hjälper tyvärr inte, jag kan köra CW med paddeln in på manöverenheten till IC-7100 men då med fördröjning via internet innan jag hör vad jag sänder, svårt, sedan har ja nog bara en låg hastighet.
Men ut går det från tx på Öland.
Controllen har jag I/O både USB RTS och DTR as CW as PTT Diasbled
på radiosidan är OUT0 och OUT1 off och OUT2 Keyer.

f-n vet ?  Stig

7
Allmänt diskussionsforum / Re: CW vill inte fungera.
« on: 2017-10-09, 15:27:29 »
Hej micke,
om jag fattar dig rätt så är det på radiosidan jag kopplar RRC PAD till Straight Key ingången, jag tror jag gjort det men hur gör jag i så fall vid kontrollsidan?
Kör jag in keyern i PAD-ingången, då hör jag bara i högtalaren men ingen tx-signal går ut?
/Stig

8
Allmänt diskussionsforum / CW vill inte fungera.
« on: 2017-10-09, 12:07:14 »
Hej alla!
Jag har problem med CW just nu.
Det verkar OK på radiosidan eftersom när jag använder den inbyggda programfunktionen i min IC-7100 manöverenhet fungerar det.
När jag försöker med en keyer in i PDA-ingången på RRC hör jag bara cw-tonen men den sänder inte ut något.
Jag har även försökt med keyern in i manöverenheten och då kommer det något ut till radion men bara med en låg fast hastighet och med internetfördröjning så det går inte köra.....
Hur i den skall jag få keyern in i RRC så att det går ut till radion??
Stig / SM7BKZ

9
Allmänt diskussionsforum / Re: Min kompis har fått fiber
« on: 2017-09-21, 19:13:30 »
micke, vi har en vanlig router med WAN-ingång, internet går utmärkt via den routern och sedan Technic-modemet.
Jag  fattar inte var felet ligger.    men     vi ger inte upp.
Stig / BKZ

10
Allmänt diskussionsforum / Re: Min kompis har fått fiber
« on: 2017-09-21, 14:08:23 »
micke, vi trodde det skulle fungera så men det vill inte för tillfället. Vi får testa igen.

11
Allmänt diskussionsforum / Re: Min kompis har fått fiber
« on: 2017-09-21, 14:06:48 »
Palle, there is not enougth ports on the Technicolor, he must have three to the rig, one swich one antenna and one radio. It has worked before.

12
Allmänt diskussionsforum / Re: Autentisering krävs
« on: 2016-10-04, 09:46:35 »
Tack igen, det får bli en resa till Öland igen....Stig/BKZ

13
Allmänt diskussionsforum / Re: Autentisering krävs
« on: 2016-10-03, 21:49:15 »
Tack för snabbt svar.

OK micke, men jag fick en sträng jag skulle använda när jag försökte logga in. Det fungerade.
Jag gjorde inget utom att jag ställde om Rx jitter buffer size   och Rx jitter delay från 4 till 8 resp 3 till 6, när jag sedan gjorde submit och Apply Changes kom passwordsfrågan upp.

Vad gör jag om jag måste fixa på plats?

Stig / BKZ

14
Allmänt diskussionsforum / Autentisering krävs
« on: 2016-10-03, 19:03:11 »
Nu har det hoppat ur, jag får

"Användarnamn och lösenord efterfrågas av http://stsc.mine.nu:81. Platsen meddelar: ”Remote Rig”"

när jag skall in i radio_RRC.
Jag har haft det en gång tidgare men hittar inte svaret så jag får be om repetition.
Jag kommer bara in på Info-sidan, alla övriga är låsta (430 km bort).

15
Allmänt diskussionsforum / Re: Underligt problem, IC-701
« on: 2016-09-10, 17:16:13 »
ÖK mikke, jag har testat en del med resett mm, just nu fungerar det, vi får väl se vad som händer.
Tack för svaret.

Pages: [1] 2 3 ... 6