Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - Becke1

Pages: [1]
1
Allmänt diskussionsforum / Re: Trådlösa givare
« on: 2014-01-05, 16:29:15 »
Har ju gått ett tag sedan denna fråga och många givare tillkommit. Finns det någon chans att funktionen kommer? 1-wire är ju som sagt en tråd som begränsar till vissa ställen

2
Inser att det blir modembyte !
Hur f-- kan ett stort företag som Telia inte fatta att kunderna faktiskt använder nätet till annat än att surfa !
 870HN-51B verkar vara det som gäller, och sedan tillbaka till Apple Extreme som router.

3
Ingen rolig router jobba med alls. Får ingen kontakt utifrån till switchen trots att jag gjort ett program som heter webswitch och valt porten jag vill ha. Har kört med bara TCP bara UDP och båda delarna översatt till samma port på insidan har provat både 80-serien och 8000-serien (som gick bra på min Apple extreme..) meninget funkar. Någon som har denna ovänliga router som har ett tips?

4
Have just changed to VDSL with TELIA and got this new router/modem. Opened the port I selected for 1216H-switch and have tried with both TCP/UDP, only TCP and only UDP but can't get in contact with the switch from outside. Had no problem when I had my old Apple Extreme. 2 days work now without joy .. Any hints ?

5
Tackar för tips. Problemet var att jag körde Nexa-reläer och då fungerar "pulse on" resp. Off om man sätter pulslängd 1 sekund.
Så NU fungerar allt som det ska. Blir till att lägga ut 1-wiren och löda efter sommaren.

6
Blid på när det visar att programmets row 1 är aktiv
10 sekunder senare när jag uppdaterar sidan så slocknar (row1)
Ett av proggen som inte fungerar.

7
Så här ser det ut (gick visst inte bifoga från iPad). Provar när jag kommer till dator,

8
Har gjort tre enkla, bara tidsstyrda som ska reglera Nexa-switchar. Inga fungerar, efter omstart så visas att row 1 styr men efter  cirka 1 minut försvinner row 1 och Nexa burken står kvar i samma läge. Har provat med både on och pulse on ( och off övriga tider på rad 2) Har uppgradert till .22 men samma sak. Något tips?

Pages: [1]