Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - DL2MIJ

Pages: [1]
1
General discussion forum / Re: Split operation on 160m
« on: 2018-11-10, 00:13:57 »
Hello Mike,
Split working from 160 to all ather Bands , but not inside..?!

TNX anyway for replay !

a fb weekend

vy73  Robert

2
General discussion forum / Split operation on 160m
« on: 2018-11-09, 02:04:29 »
Hello,
and TNX for reading !
I had following problem with my Yaesu twin System:

No  split operation  on 160m, 
all other Bands 6-80 work split.

I had no more idea and happy for any Note.

vy73  Robert  DL2MIJ 

3
General discussion forum / HAMNET ?
« on: 2018-07-29, 20:53:43 »
Using someone HAMNET , only one hit when i search ?

I had  following problem : i can  connect my Yaesu twin system, make few QSOs.
But from time to time, short interruptions .
so only a few FT8 decoddes  , although  the Band is full.
I tries different audio qualität settings, but no improvement .

Any idea welcome..

vy73  Bob  DL2MIJ 

4
General discussion forum / Re: Dynamic DNS status Error, 19
« on: 2017-06-07, 20:30:39 »
Hello Mike,
yes i using Remoterig ddns.

Now back from work running the system ?!
I  will observe and hope the problem gone self ..

TNX replay !

vy73 Bob 

5
General discussion forum / Dynamic DNS status Error, 19
« on: 2017-06-07, 09:24:21 »
 Hello ,
i had since one week  problem with my Yaesu twin system.

I becomme  a   "Dynamic DNS status Error,  19"
After a short time without Power : Dynamic DNS status OK
It would seem that  all OK now, but no conjunction and i can`t  open the webpage of the Radio RRC.

He running about 2 Years  without  problem , nothing changed  ?
The Antenna Switch  is  OK.
A Router restart doesn't help`s

Any suggestions?

vy73 Robert

6
Mike thanks !
i will look for an new on and test again..

vy73  Bob 

7
TNX for your replay Mike and SRI for my  late response  !
YES i understand now , the output is not serial from the Yaesu Rotor , i had now a RotorCard.

But one question please
: I don`t no, is possible  the 1216S is damaged by my own fault , i put him 1st time wrong in the WS ?  Now is the WS out ( the smal greene light going out and i  find him no more in my network) when i plug the 1216S in the right position.. Without the 1216S i had no problem to config the WS.

vy73  Bob

8
Hello , i need assistance with my  1216H Webswitch.

I like to  remote my Yaesu G-2800DXA Rotor  with an WS + 1216S cable.
1st of all ,  is additional hardware necessary  ( a serial connecting cable Rotor to 1216S is  here.. )   , the Rotor with a mini din serial port ?   

And , when i push the 1216S  in the WS , the greene LED going out and i can`t  find  the WS in net.  WS config is  no problem , but no more with the 1216S  ?
Pin 1 ( red )   is on Pin 1..

Thanks for you help.
Bob - DL2MIJ


9
General discussion forum / Re: RC-1216H -> Steppir
« on: 2015-09-24, 18:14:41 »
SRI , i found the reply self..

"I thought the 1216H only works with the SDA 100 controller, and not with the
older controller? That is why I couldn't buy one for my older SteppIR. "

10
General discussion forum / RC-1216H -> Steppir
« on: 2015-09-24, 18:10:42 »
Hello , working the RC-1216H with the old  Steppir controller ?
vy73 Bob

Pages: [1]