Author Topic: Ljudet hackar, sista inlägget (tror jag).  (Read 2303 times)

SM7BKZ

  • Jr. Member
  • **
  • Posts: 94
    • View Profile
    • Email
Ljudet hackar, sista inlägget (tror jag).
« on: 2013-01-07, 13:07:16 »
Jag börjar förstå hur det hela fungerar. Tror problemet ligger i modemet och inte RRC.

Jag har nu gjort så att jag öppnat upp portarna för audio och command i modemet, 11000-11500 samt 12000-12500. Om inget ljud kommer fram byter jag i RRC (UDP Command och UDP Radio), sätter in valfri port, mellan de jag öppnat i modemet, tex 12233 och 11445, sedan går det oftast bra ett tag. Byter nog varje dag.

Skall ev byta modem när jag kommer till QTH nästa gång.

Vad tror du micke?

sm2o

  • Administrator
  • Hero Member
  • *****
  • Posts: 2569
    • View Profile
    • sm2oan
    • Email
Re: Ljudet hackar, sista inlägget (tror jag).
« Reply #1 on: 2013-01-07, 13:13:23 »
Jag har aldrig hört talas om nått liknande men nog skulle jag också prova byta modem/router

/micke

SM7BKZ

  • Jr. Member
  • **
  • Posts: 94
    • View Profile
    • Email
Re: Ljudet hackar, sista inlägget (tror jag).
« Reply #2 on: 2013-01-07, 15:20:00 »
Blir nog så i slutet av mars. Bif skärmklipp av pingplottern. Tack för din insats / Stig

SM7BKZ

  • Jr. Member
  • **
  • Posts: 94
    • View Profile
    • Email
Re: Ljudet hackar, sista inlägget (tror jag).
« Reply #3 on: 2013-01-08, 10:18:48 »
Här är ett klipp från wsjt-mottagning, varje horisontell brusrad är 30 sek, det svarta är avbrott i mottagningen. Blir några sekunder varje 30-sek-period, OK vid månstuds men svårt vid CW då man tappar några tecken.
Den undre bilden är "ping-plottern" vid motsvarande tid.