Author Topic: Problem med mail från monitoring-funktionen  (Read 2694 times)

kampen

  • Newbie
  • *
  • Posts: 15
    • View Profile
Problem med mail från monitoring-funktionen
« on: 2015-01-14, 15:49:27 »
Hej!
Jag får larm- och resetmail från monitoring-funktionen i webswitchen, men mailen saknar innehåll. Enligt vad jag förstått så ska den text som står under "Additional text" stå i mailets textfält, men där står inget.
Tacksam för hjälp.
mvh
kampen

Jan (Microbit)

  • Software Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 1798
    • View Profile
    • Email
Re: Problem med mail från monitoring-funktionen
« Reply #1 on: 2015-01-14, 17:15:51 »
Vad har du för programversion i Webswitchen?
Always include type of hard/software and version when asking for support.

kampen

  • Newbie
  • *
  • Posts: 15
    • View Profile
Re: Problem med mail från monitoring-funktionen
« Reply #2 on: 2015-01-14, 20:50:26 »
Home extended 4.5
S/N 2432
Boot loader 1.10

Jan (Microbit)

  • Software Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 1798
    • View Profile
    • Email
Re: Problem med mail från monitoring-funktionen
« Reply #3 on: 2015-01-15, 08:33:25 »
Drog mig till minnes att i en ännu inte släppt programversion till WSen så finns en fix mot det problemet  ;) Jag mailar den åt dig så kan du testa om det fixar till det.
Always include type of hard/software and version when asking for support.

kampen

  • Newbie
  • *
  • Posts: 15
    • View Profile
Re: Problem med mail från monitoring-funktionen
« Reply #4 on: 2015-01-15, 20:15:37 »
Mailen funkar nu. Tack för hjälpen!

Jan (Microbit)

  • Software Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 1798
    • View Profile
    • Email
Re: Problem med mail från monitoring-funktionen
« Reply #5 on: 2015-01-15, 20:19:53 »
Mailen funkar nu. Tack för hjälpen!
Finemang! Och tack själv!  :)
Always include type of hard/software and version when asking for support.