Author Topic: Underligt problem, IC-701  (Read 1407 times)

SM7BKZ

  • Jr. Member
  • **
  • Posts: 94
    • View Profile
    • Email
Underligt problem, IC-701
« on: 2016-09-09, 09:32:42 »
Hej igen!

Nu har jag fått ett underligt problem med radion.
Har IC-701, har kört ca 1 år utan problem, men nu.
Jag startar radion via internet, helt ok, det fungerar ett litet tag ett par sekunder till ca 30 sek sedan lägger ljudet av i hörlursuttaget och kommer i inbyggda högtalaren i manöverpanelen. Hörs dock fortfarande och jag kan sända mm men alla övriga inställningar går inte att utföra. Jag få också denna statusrapport i Radiodelen på RRC. Den röda dioden i radiodelen, utgången till IC-701 tänds samtidigt.
Underligt, har aldrig hänt förut under de 5 åren jag kört remote.

Status

Name   Value
P5.2   ON
Connection status   Faulty(See below)
SIP status   Connected/transfering
Last SIP error   None
RTP/UDP audio status   Stalled(45)
UDP cmd status   OK(30)

Någon tanke kring detta??

P.S. Bra för jag skrev detta har det fungerat ett par minuter. D.S.

Stig / BKZ

SM7BKZ

  • Jr. Member
  • **
  • Posts: 94
    • View Profile
    • Email
Re: Underligt problem, IC-701
« Reply #1 on: 2016-09-09, 21:24:35 »
Skall va IC-7100 och inget annat.

sm2o

  • Administrator
  • Hero Member
  • *****
  • Posts: 2493
    • View Profile
    • sm2oan
    • Email
Re: Underligt problem, IC-701
« Reply #2 on: 2016-09-09, 23:13:37 »
hej eftersom bara udp strömmen är spärrad så skulle jag tro att nån av dina routrar blivit tokig, prova resetta dem

73 de micke

SM7BKZ

  • Jr. Member
  • **
  • Posts: 94
    • View Profile
    • Email
Re: Underligt problem, IC-701
« Reply #3 on: 2016-09-10, 17:16:13 »
ÖK mikke, jag har testat en del med resett mm, just nu fungerar det, vi får väl se vad som händer.
Tack för svaret.