Author Topic: DÅRLIG AUDIO KVALITET  (Read 2462 times)

LA4ESA

  • Jr. Member
  • **
  • Posts: 90
    • View Profile
    • Email
DÅRLIG AUDIO KVALITET
« on: 2011-02-18, 16:03:35 »
Jeg har flyttet "shacken" på hjemme QTH. Etter det får jeg dårlige rapporter på modulasjon/audio. Dette har tidligere ikke vært noe problem. Jeg har ikke gjort noen endringer etter flyttingen. Har noen der ute noe eksempel på hva som kan påvirke modulasjon/audio i kontroll enden?
73 de LA4ESA Per
73 de LA4ESA, Per

LB9GE

  • Newbie
  • *
  • Posts: 16
    • View Profile
Re: DÅRLIG AUDIO KVALITET
« Reply #1 on: 2011-02-19, 12:59:51 »
Hva slags utstyr har du tilkoblet i begge endene da?

LB9GE

LA4ESA

  • Jr. Member
  • **
  • Posts: 90
    • View Profile
    • Email
Re: DÅRLIG AUDIO KVALITET
« Reply #2 on: 2011-02-19, 15:58:48 »
Hei
Det samme som har vært hele tiden under min remote kjøring. Radio enden: Kenwood TS-480 SAT, sammen med RRC og ICE ruter. Kontroll enden, RRC, frontpanelet til TS480SAT, koblet til høyhastighet internett, ikke trådløst. I radioenden har jeg jordet alt utstyr, på grunn av HF. Radio, RRC, kabler, power, er jordet til samme punkt, med like lange jordingskabler.
Det som nok skjedde sist jeg var på hytta hvor dette står, var nok at strømkabel kan ha blitt lagt over/rundt koakskabel. Kanskje det også kan ha lagt seg en del is på antenner. (Windom og vertikal) Hvis det har kommet MASSE snø, kan windom antenna ha blitt tung og ligge nedi snøen på bakken. Den er hengt opp med solide fjærer i hver ende, så det har skjedd tidligere. Vertikal antenne har ikke evnen til å "samle" veldig mye snø, men noe kan det ha blitt. Det smelter normalt fort ved bruk.

LA4ESA Per
73 de LA4ESA, Per

LB9GE

  • Newbie
  • *
  • Posts: 16
    • View Profile
Re: DÅRLIG AUDIO KVALITET
« Reply #3 on: 2011-02-20, 11:22:21 »
Ok, sp ingen tekniske endringer etter flyttingen altså.Da er det nok evt. å kontrollere de tingene du selv nevner som gjelder først:-)

LB9GE