Author Topic: Problemer med Icom-706 MKIIG  (Read 6086 times)

Jan (Microbit)

  • Software Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 1796
    • View Profile
    • Email
Re: Problemer med Icom-706 MKIIG
« Reply #15 on: 2011-03-01, 18:30:42 »

En liten opplysning.

Det ser faktisk ut til at det er ok hvis jeg restarter Controll RRC 'en uten å restarte routeren.

Mvh
Frank
Menar du med detta att du startar om manöverpanelen? Eller menar du RRC:n som den är ansluten till?
Always include type of hard/software and version when asking for support.

Jan (Microbit)

  • Software Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 1796
    • View Profile
    • Email
Re: Problemer med Icom-706 MKIIG
« Reply #16 on: 2011-03-01, 18:38:57 »
Hei.

Jeg skjønner det, men det kan vel ikke være tilfellet for "alle" routere. Jeg har nå dette tilfellet på 3 forskjellige routere på 3 forskjellige lokasjoner.

Slik jeg ser det må det være en innstilling i Controll RRC som gjør dette... eller kan det være i routeren som radio RRC er koblet mot?

Når jeg drar ut til en "ny" lokasjon og kobler opp, finner Controll RRC kontakt med Radio RRC med en gang, men så snart jeg skrur den av så slår den seg ikke på igjen...

Har du et forslag?

Mvh
Frank
Det hela är väldigt märkligt som sagt. Kan inte alls se vad som kan gå fel på ett sådant sätt att det fungerar först, men inte sen och dessutom att det hjälper med att starta om routern!

Har du eller någon annan testat köra med en annan kontrollpanel-RRC mot den aktuella radio-RRC:n? Eller har du någon annan radio-RRC du kan testa mot med din kontrollpanel-RRC?

Om det vore kontrollpanel-RRC:n som du var tvungen att starta om vore det mer begripligt, men inte routern! Vilken "Eth-type" har du under "IP Settings" på kontrollpanel- resp radio-RRC?
Always include type of hard/software and version when asking for support.

LA1RSA

  • Newbie
  • *
  • Posts: 26
    • View Profile
    • Email
Re: Problemer med Icom-706 MKIIG
« Reply #17 on: 2011-03-01, 22:02:14 »
Hei.

På begge RRC har jeg "Auto, prefer 10Mbit"

Jeg har desverre ingen annen RRC og bytte/prøve med.
Kan jeg bytte om mine RRC for å teste ?

Mvh
Frank

Jan (Microbit)

  • Software Developer
  • Administrator
  • Hero Member
  • *****
  • Posts: 1796
    • View Profile
    • Email
Re: Problemer med Icom-706 MKIIG
« Reply #18 on: 2011-03-02, 09:44:23 »
Hei.

På begge RRC har jeg "Auto, prefer 10Mbit"

Jeg har desverre ingen annen RRC og bytte/prøve med.
Kan jeg bytte om mine RRC for å teste ?

Mvh
Frank
Vi kan testa koppla upp mot din radio här från Microbit om det går bra för dig?
Always include type of hard/software and version when asking for support.

LA1RSA

  • Newbie
  • *
  • Posts: 26
    • View Profile
    • Email
Re: Problemer med Icom-706 MKIIG
« Reply #19 on: 2011-03-02, 10:17:48 »
Hei.

Ja det går veldig bra.

Gi meg bare beskjed om hva jeg skal gjøre.

Mvh
Frank