Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - SM7CKM

Pages: [1]
1
Tack Micke för koll och tips, nu funkar det :)

2
Varit inne på mitt konto och kollat på ddns.remoterig.com, idag visas en IPadress som är från den 23/2 i år och det måste vara en gammal IP-adress trots att jag ändrade till den nya manuellt igår. Är det nåt fel på ddns.remoterig ?
Nu har jag ändrat manuellt och kan logga in mot RRC på radiosidan men det blir fortfarande ingen kontakt mellan controlenhet och radioenhet.... får treklang i högtalaren

3
Fick tillbaka min RRC-1258 efter rep. Kopplade in den som vanligt men fick inte upp någon kommunikation. Testade då inom samma nätverk och då funkar det ok. Kollade status på RRC-radiosidan och jämförde på External IP med den som jag såg i routern och det var samma. Sen kollade jag i DDNS och där verkade då finnas en gammal, ändrade den manuellt till den som finns i min router och på statussidan. Men det vill fortfarande inte lira, kollat Port Forwading rules i routern men det är inget som är ändrat där .....så nu har jag kört fast

/Sven-Åke

4
Å nu  vet jag varför sid 116 INTE behandlade DM5ALs separationskit, den Manual jag laddat ner var ver A30. Laddade ner en ny idag det var rev A40 så det var grundproblemet  :D :D :D

73
Sven-Åke

5
Ber om ursäkt, den infon missade jag. Attans oxå, det blev några timmars extra funderande. Hur eller hur, nu funkar allt ok även utifrån. Körde från bilen uppkopplad via mobiltelefon vilket fungerade utmärkt.  :)

73 de
Sven-Åke

6
Av en tillfällighet när jag Googlade hittade jag det ni skrivit om DM5ALs separation kit. Strappade om enligt det och nu fungerar det klockrent internt inom mitt nätverk. Ett förslag är att ni skriver något om detta i manualen då jag inte kan hitta nån info där. Nu ska jag flytta Controlenheten utanför mitt nätverk och se om jag kan få det att funka via router och brandvägg. Möjligt att jag återkommer med mer frågor, tack så länge.

73 de
Sven-Åke

7
Micke, Jag har kollat de röda strapparna flera ggr, mätt dessa så att det inte finns nåt avbrott, jag har inte klippt delningskablaget utan använder DM5AL:s anslutningar. Testat att köra Cat5-kabel mellan  radion och panelen med dessa och där fungerar det ok. Jag vet inte vad jag mer kan kolla...... eller vad du mer behöver för info
73
Sven-Åke

8
Jag har satt upp RRC-1258 enligt instruktion och när jag ska testa internt händer inget när jag trycker på Powerknappen. Om jag tar ur kabeln till frontpanelen och sätter i den igen så tänds den gula lysdioden på AUX/MIC på både RRC-Radio och RRC-Control, de får kontakt enligt status i Webgränssnittet. Någon som vet vad jag gör/har för problem ? /Sven-Åke

Pages: [1]