Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - SM7BKZ

Pages: [1] 2 3 ... 7
1
Tack micke, skall kolla.

2
Allmänt diskussionsforum / CW blir fel när jag kör remote
« on: 2021-11-26, 13:28:06 »
Hej uppe i kylan, allt väl hoppas jag.
Nu till mitt problem:
CW går inte att köra utan fel, den fördröjning som uppkommer via internet gör att tex V blir 4, SM7 .... _ _. ... osv.
Jag har inte tänkt på problemet tidigare men inte kört CW remote.
Går det att lösa???
73 / Stig / BKZ

3
Tack igen, jag återkommer om 5 år.. 73 Stickan

4
Hej nu har det hänt igen, den lilla analoga sensorn som mäter temperatur har tappat ett ben, jag tror den heter 18B20, hittar inte den och inte heller webbshoppen, finns den kvar eller var hittar jag den?
Det var 5 år sedan jag köpte en sådan från er.
Hälsningar
Stig Schyffert / SM7BKZ

5
Tack micke, jag hittade den inte när jag letade, nu beställd. Stickan.
P.S. PayPal appen accepterade inte min epost stig@schyffert.com, fick ta ett annat, men nu OK.

6
Hej, jag har för mig att ni har "transistorer" för att mäta temperaturen i swichen. Jag har köpt men hittar dem inte nu, finns de kvar eller?
Stickan _ BKZ

7
OK Micke, jag har beställt en RC-1216H i dag. Tack.

8
Hej där, nu har jag problem igen. Jag skall använda ett PA remote.
Har kört det lokalt med EXPERT Consol och fungerat ok mot datorn.
Nu är det dags att köra remote igen och jag kopplade in datorn via remote rig modemen på samma sätt som jag tidigare kört rotorn remote.
Det vill sig inte, jag använder COM0 och har IO settings i I/O.
Något förslag??

Stickan / BKZ

9
OK testade och det gick inte med 0-modemet. TU 73

10
Micke, ytterligare en fråga, Om jag kör i mode 1 kan jag då ha en 0-modem adapter vid Contrlo-sidan?

11
Ett ljus gick upp för mig, du skrev "Tänk på kontakternas konfig, det går inte med en rak kabel på Radiosidan".
Jag har för mig att jag bytte kabel till rotorn när jag körde lokalt, bytte inte tillbaka sedan, har också för mig att det sitter en liten omvandlare på den kabeln. Tyvärr är det 430 km till riggen.
Tack skall du ha.

12
Tack, micke,skall kolla,

13
Konfiguration av RRC 1258 / IO Settings för rotor i Com 1
« on: 2018-10-09, 16:33:36 »
Jag behöver få instruktioner om hur jag ställer in IO Settings i båda RRC för att få över signalerna från datorn i sändningsplatsen till rotorn i QTH. Jag testade att koppla ihop sladdarna innan jag lämnade QTH och det fungerade då utan RRC och internet, men… Jag har kört remote med antennen i många år men nu gick det inte längre.
Jag använder PstRotor av YO3DMU som SW och har en Prositel D rotor. Kan någon hjälpa till?
Stig/BKZ

14
Nobody Knews??

15
Konfiguration av RRC 1258 / Styrning av rotorn till antennen
« on: 2018-09-16, 10:16:05 »
Hej igen!
Nu får jag inte över signalerna för antennstyrning längre.
Jag tog ur DB-9 kontakterna från RRC_na och kopplade ihop den direkt, då gick det bra, men att ha en 430 km lång sladd verkar dyrt.
Det har alltid fungerat tidigare men nu.....
Jag har provat med alla (tror jag) kombinationer av inställningar i I/O fältet men tji.
Hur i h-e-e skall jag ha det?

Pages: [1] 2 3 ... 7