Author Topic: Webswitch ej ok efter uppdatering  (Read 1323 times)

SM5XJX

  • Newbie
  • *
  • Posts: 27
    • View Profile
    • Email
Webswitch ej ok efter uppdatering
« on: 2020-06-26, 12:15:53 »
Hej

Jag uppdaterade ws för en tid sedan (2ÅR??).
Märkte direkt att det inte funkade som tänkt.
Jag laddade upp den tidigare versionen igen.
Men då jag inte backupat inställningar efter senaste fw,
Laddade jag in en gammal...

Nu fungerar allt men jag kommer inte in i den alls inte ens lokalt nätverk eller Usb kabel. Den vägrar acceptera mitt lösenord.

Går det att "nolla "den?

Hälsningar Fredrik SM5XJX


sm2o

  • Administrator
  • Hero Member
  • *****
  • Posts: 2734
    • View Profile
    • sm2oan
    • Email
Re: Webswitch ej ok efter uppdatering
« Reply #1 on: 2020-06-27, 11:30:11 »
Hej
ja under advanced i setup managern. Anslut med USB först

/micke

SM5XJX

  • Newbie
  • *
  • Posts: 27
    • View Profile
    • Email
Re: Webswitch ej ok efter uppdatering
« Reply #2 on: 2020-07-15, 19:59:53 »
Tyvärr ingen lycka går inte att komma åt den/nolla den via USB heller.
Felkod 43 säger windows systemet.

Kan jag skicka upp den till er?

Fredrik

sm2o

  • Administrator
  • Hero Member
  • *****
  • Posts: 2734
    • View Profile
    • sm2oan
    • Email
Re: Webswitch ej ok efter uppdatering
« Reply #3 on: 2020-07-16, 08:20:27 »
Har aldrig hört talas om nån felkod 43. Du kan ta ut kretskortet innan du skickar så går det ju att skicka i ett vadderat kuvert. Vi har semester nu så det kan ta några dagar innan vi är gör nått åt den

73 de micke